напишите программу переводящую время указанное в минутах во время в часах и минутах

0 голосов
62 просмотров

напишите программу переводящую время указанное в минутах во время в часах и минутах


Информатика (12 баллов) | 62 просмотров
0

Не указано, поэтому хоть брейнфак.

Дан 1 ответ
0 голосов

Time = 1234;
printf( "%d:%d\n", time / 60, time % 60 );

(306 баллов)