ПОМОГИТЕ. Напишите программу, которая вычисляет площадь и периметр прямоугольника по 2 сторонам.
Var a,b:real; begin Read(a,b); Writeln('P=',2*(a+b),', S=',a*b) end.