Написать программу, которая выводит ** экран разницу 2 чисел (с помощью оператора...

0 голосов
40 просмотров

Написать программу, которая выводит на экран разницу 2 чисел (с помощью оператора присваивания).


Информатика (46 баллов) | 40 просмотров
Дан 1 ответ
0 голосов

Вариант на java:
int a = 3;
int b = 1;
int c = a - b;
System.out.println(c);

(322 баллов)