Написать программу для решения задачи: Даны две переменные а и b. Найти их сумму,...

0 голосов
52 просмотров

Написать программу для решения задачи: Даны две переменные а и b. Найти их сумму, разность и произведение.


Информатика (38 баллов) | 52 просмотров
Дан 1 ответ
0 голосов

Var a,b:longint;beginreadln(a,b);writeln(a+b);writeln(a-b);writeln(a*b);
end.

(248 баллов)
0

var
a,b:longint;
begin
readln(a,b);
writeln(a+b);
writeln(a-b);
writeln(a*b);

end.