Написать программу, вычисления у=х^2 при х=2, 4, 6, 8, 10 на языке паскаль
Var x: integer; begin x:=0; while x < 10 do begin x := x + 2; writeln(x*x); end; end.