Напишите программу в Паскаль.Пожалуйста!!!

0 голосов
21 просмотров

Напишите программу в Паскаль.Пожалуйста!!!


image

Информатика (126 баллов) | 21 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
A:integer;
Begin
Read(A);
Write(A div 100)
End.

(34.0k баллов)