Написать программу ** языке Pascal, которая выводит наибольшее из 2-х введённых чисел.

0 голосов
68 просмотров

Написать программу на языке Pascal, которая выводит наибольшее из 2-х введённых чисел.


Информатика (15 баллов) | 68 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var a,b: real;
begin
readln(a,b);
if a>b then writeln(a);
if aend.

(150k баллов)