Напишите программу, которая выводит на экран коды символов 'A', 'B', 'C' , ...., 'Z'.
var i:integer;
s:string;
Begin
s:="ABCDEFGHIJKLMNOPQRSTUVWXYZ";
for i:= 1 to length(s) do
writeln(s[i],' = ', ord(s[i]));
End.