Написать программу ** паскале.Задача карандашом

0 голосов
41 просмотров

Написать программу на паскале.Задача карандашом


image

Информатика (165 баллов) | 41 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var x,y: real;
begin
readln(x);
if x=3 then y:=10 else y:=2;
writeln(y);
end.

(149k баллов)