ПОМОГИТЕ ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!! Написать программу: в модельное агенство...

0 голосов
92 просмотров

ПОМОГИТЕ ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!
Написать программу:
в модельное агенство принимаются девушки с ростом выше 170см и весом меньше 58кг. Определите подходит ли кандидат в модели по введенному весу и росту


Информатика (372 баллов) | 92 просмотров
Дан 1 ответ
0 голосов

Uses crt;
h,m:integer;
Begin
Clrscr;
Writeln('Рост девушки=');
Readln(h);
Writeln('вес девушки=');
Readln(m);
If (h>170) and (m<58) then writeln('девушка принета') else writeln(' девушка не принета');<br>Readkey;
End.

(22 баллов)
0

спасибо

0

Не за что, кстати если будет нужна помошь по информатике можешь обрашяться ко мне в вк , я вк Theo Vrabie

0

хорошо