Написать программу в КУМИР отображающую цифры от 0 до 9 Заранее спасибо)

0 голосов
72 просмотров

Написать программу в КУМИР отображающую цифры от 0 до 9
Заранее спасибо)


Информатика (270 баллов) | 72 просмотров
Дан 1 ответ
0 голосов

Program sadas;uses crt;var n,i:integer;beginfor i:=1 to 9 do
begin 
write(i,' ');
end;end.

(84 баллов)
0

Помогите плиз.