Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит на экран монитора результат.
Var x:integer; begin read(x); write(x/2); end.