СРОЧНО, ДАЮ 50 БАЛЛОВ! Составить программу по ИКТ. Задача на фото
пишу
че, книжки из паскаль скриптом нет?
забудь, я уже кинул решение
не бро, я могу команды кинуть , а такой фигни у меня в книжке нету
щя, книжку найду и пропишу
Я бы что попало написал и получил ...
Хмм... 50 баллов...
Var a,b,c,s,k,y:integer; begin read(a,b,c); s:=(sqrt(a+(b*b*b)))/(3*c); k:=(s-sqrt(abs(a*b*c))); y:=(s+k-((s)/(b*c))); write(y); end.
:) Не, делфи не над, спс
в лс ща кину
давай, что там у тебя?
оно у меня еще есть
Я не удалил
стой
чувак
Я удалил, но есть делфи
у тебя есть на компе паскаль? ты можешь одну прогу скомпилировать ?
го