Написать программу через паскаль: известна масса каждого предмета загружаемого в...

0 голосов
191 просмотров

Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal


Информатика (232 баллов) | 191 просмотров
Дан 1 ответ
0 голосов

Program gruz;
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.

(37 баллов)