Напишите программу для этой задачи y = ex × d
program p1; var y, e, x, d:real; begin y:=ex * d; readln(e); readln(x); readln(d); writeln(y); end.