Напишите программу, которая находит значение выражения y:=x*2+3

0 голосов
22 просмотров

Напишите программу, которая находит значение выражения y:=x*2+3


Информатика (15 баллов) | 22 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program program1;
var
x, y: real;
begin
writeln('Введите X: ');
readln(x);
y := x * 2 + 3;
writeln('y = ', y);
end.

(610 баллов)