Написать программу для вывода ** экран всех маленьких латинских букв в паскаль

0 голосов
63 просмотров

Написать программу для вывода на экран всех маленьких латинских букв в паскаль


Информатика (55 баллов) | 63 просмотров
Дан 1 ответ
0 голосов

Var i:char;
begin
  for i:= 'a' to 'z' do write(i,' ');
end.

Или:
var i:integer;
begin
for i:= 97 to 122 do write(chr(i),' ');
end.

(1.1k баллов)