Помогите ** с++ написать программу БЫСТРЕЕВывести все числа кратные 8 в деапозоне от 1 до...

0 голосов
32 просмотров

Помогите на с++ написать программу БЫСТРЕЕ


Вывести все числа кратные 8 в деапозоне от 1 до 1000


Информатика (17 баллов) | 32 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

#include

using namespace std;

int main()
{
    for( int i = 8; i<=1000; i = i+8){cout<<i<<" ";}<br>    system("Pause");
    return 0;
}

(34.0k баллов)