Написать программу,которая будет находить : cумму , разность и произведение двух целых...

0 голосов
41 просмотров

Написать программу,которая будет находить : cумму , разность и произведение двух целых чисел.
Спасибо.


Информатика (881 баллов) | 41 просмотров
Дан 1 ответ
0 голосов

#include
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;<br>return 0;
}

(50 баллов)
0

Это на С++

0

нет это на паскаль.