Написать программу в Паскале для решения уравнения B/x + C=0

0 голосов
9 просмотров

Написать программу в Паскале для решения уравнения B/x + C=0


Информатика (16 баллов) | 9 просмотров
Дан 1 ответ
0 голосов

Var x,b,c : real;  begin writeln('Введите B:');readln(b);writeln('Введите C:');readln(c);x:=-b/c;writeln('x=',x);end.

(56 баллов)