Помогите ! Паскаль!!!! ИНФОРМАТИКА! Составить программу , находящую сумму и произведение...

0 голосов
27 просмотров

Помогите ! Паскаль!!!! ИНФОРМАТИКА!
Составить программу , находящую сумму и произведение трёх чисел !!!!!


Информатика (37 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c);
end.

(302 баллов)