Очень срочно!!!! УМНЫЕ ЛЮДИ, помогите !! Паскаль) Составьте программу , находящую сумму и...

0 голосов
41 просмотров

Очень срочно!!!! УМНЫЕ ЛЮДИ, помогите !! Паскаль)
Составьте программу , находящую сумму и произведение трёх чисел!!!!!!!!!!!!!!!!!!! Умоляю


Информатика (37 баллов) | 41 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c)
end.

(302 баллов)