Написать программу и блок-схему,чтобы Выводились на экран все нечетные числа от 200 до 400, кратные 3
Program f1; var i:integer; begin for i:=200 to 400 do if (i mod 2=1) and ( i mod 3=0) then writeln ('i=';i); end.