Напишите программу вычисления по формуле y=2/x-4. Паскаль

0 голосов
22 просмотров

Напишите программу вычисления по формуле y=2/x-4. Паскаль


Информатика (12 баллов) | 22 просмотров
Дан 1 ответ
0 голосов

Program f1;
var x,y: real;
begin
read (x);
y:=2/(x-4);
writeln( y);
end.

(1.2k баллов)