Написать программу которая выводит таблицу кубов из 10ти положительных чисел. Все в С++

0 голосов
105 просмотров

Написать программу которая выводит таблицу кубов из 10ти положительных чисел. Все в С++


Информатика (12 баллов) | 105 просмотров
0

Как именно должна выглядеть таблица кубов?

0

Хоть как пусть выглядит, только в виде таблицы

Дан 1 ответ
0 голосов

Main() {
  for (i=1; i<11; i++) {<br>    printf(i*i*i,%i);
  }
}

(2.3k баллов)