Составить программу для вывода ** экран всех чисел делящих ** 723 и меньших миллион

0 голосов
34 просмотров

Составить программу для вывода на экран всех чисел делящих на 723 и меньших миллион


Информатика (29 баллов) | 34 просмотров
0

Паскаль?

0

да

0

помоги пожалуйста

0

это верный ответ

Дан 1 ответ
0 голосов
Правильный ответ

Var A:integer;
Begin
A:=0;
While A<1000000 do<br>   Begin
   WriteLn(A);
   A:=A+723;
   End;
End.

(34.0k баллов)
0

спасибо вы очень помогли