СРОЧНО!!!! На паскале надо составить программу, которая будет вычислять значение y в зависимости от значения х для y=4x-x2+1. Формат вывода результата «При х = ___ y = ___»
Program xoty; var x,y:integer; begin write('Введите x число '); readln(x); y:=4*x-x*2+1; writeln('При x = ',x,' y = ',y); end.