Написать программу которая подсчитывала бы сумму 2 чисел
Паскаль?
да
Var A,B:real; Begin WriteLn('Введите два числа'); ReadLn(A,B); WriteLn('Сумма данных чисел равна: ',A+B) End. Пример: Введите два числа 3.14159 2.71828 Сумма данных чисел равна: 5.85987