Y=(1-x^2+5x^4)^2 напишите программу на языке паскаль
Var x:real; Begin Write('x = ');ReadLn(x); WriteLn('y = ',sqr(1-x*x-5*x*x*x*x)); End.