Пользователь-Человек в твою программу вводит два числа А программа ему пишет, какое из...

0 голосов
51 просмотров

Пользователь-Человек в твою программу вводит два числа А программа ему пишет, какое из них больше написать программу в Паскале .


Информатика (177 баллов) | 51 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
A,B:integer;
Begin
Write('A = ');
ReadLn(A);
Write('B = ');
ReadLn(B);
if A>B then Write(A,' > ',B)
else if A=B then Write(A,' = ',B)
     else Write(A,' < ',B);
End.

(34.0k баллов)
0

Спасибо