Составьте программу которая найдёт сумму 3х чисел, каждое из которых выбрано случайным образом из диапазона от 10 до 20
Begin var arr := ArrRandom(3, 10, 20); WriteLn('Три числа:');arr.Println; WriteLn('Сумма: ', arr.Sum); end.
ArrRandom (количество чисел, нижняя граница, верхняя граница)