Написать программу(паскаль) которая выводит 7 раз слово Привет

0 голосов
142 просмотров

Написать программу(паскаль) которая выводит 7 раз слово Привет


Информатика (22 баллов) | 142 просмотров
Дано ответов: 2
0 голосов
Правильный ответ
Begin 
for var i:=1 to 7 do   
writeln('Привет');
End.
(314k баллов)
0 голосов

Program R_5;
Var
      i:=integer;
Begin            for var i:=1 to 7 do              writeln('Привет');End.