Написать программу на Си; Которая бы брала с stdin по одному знаку и печатало их на stdout в отдельных строках их коды ASCII. Если на программу попадёт слово Hello должно напечатать 72 101 108 108 111
#include int main() { char ch; while ( (ch = getchar()) != EOF ) { printf("%d\n", ch); } return 0; }
cпасибо :)