Составить программу ** c++ которая вычисляет квадрат любого числа числа.

0 голосов
53 просмотров

Составить программу на c++ которая вычисляет квадрат любого числа числа.


Информатика (89 баллов) | 53 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

#include
int main(){
    int A;
    std::cin >> A;
    std::cout << A*A;<br>    return 0;
}

(34.0k баллов)