Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
ВЫВЕСТИ В ПАСКАЛЬ ПЛИИЗ
0
голосов
22
просмотров
ВЫВЕСТИ В ПАСКАЛЬ ПЛИИЗ
вывести
паскаль
плииз
5 - 9 классы
информатика
Информатика
Rianna852_zn
(
16
баллов)
14 Май, 18
|
22
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
//Нет слов...
begin
for var i:=1 to 50 do writeln (i)
end.
Студэнt_zn
(
3.8k
баллов)
14 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Пользователь начал работу в каталоге Работа1. Сначала он поднялся на один уровень вверх,...
Помогите пожалуйста 1, 2
Привести примеры из животного мира когда информации об окружающей среде потребляется с...
Десятичное число 12 в двоичной системе счисления записывается как ... В ответе запишите...
Как скопировать файл в папку группы?