Напишите программу для умножения чисел 8*5=40

0 голосов
19 просмотров

Напишите программу для умножения чисел 8*5=40


Информатика (16 баллов) | 19 просмотров
Дан 1 ответ
0 голосов

Var x,b,c,i :integer;
begin
c:=0;
writeln ('Введите первое число');
readln (x);
writeln ('Введите второе число');
readln (b);
if (x=8) and (b=5) then
c:=x*b;
writeln ('=',c);
end.

(627 баллов)
0

Сдеоал, сделал, началтник, только не наказывай :D