Напишите программу по этой схеме Начало Ввести А, В А>В да(X=A*B) нет(X=A+B) Вывод X Конец Заранее спасибо.
Var A,B,X:integer; begin readln(A,B); If A>B then X:=A*B else X:=A+B; writeln(X); end.