Напишите программу которая находит минимальное число из введенных n чисел
Пять сек
жду)
Как то так
Program fdf; uses crt; var a,i:real; begin readln(a); I:=a; while a<>-9999 do begin readln(a); if iend; writeln(i); end. (Для справки -9999 число для окончания цикла)
спасибо большое)))
пожалуйста