Хелп. Надо написать программу в Паскале. Спасибо a+b/2×(c×c)

0 голосов
39 просмотров

Хелп. Надо написать программу в Паскале. Спасибо a+b/2×(c×c)


Информатика (12 баллов) | 39 просмотров
Дан 1 ответ
0 голосов

Var
a,b,c:longint;
begin
read(a,b,c);
write(a+b/2*(c*c);
end.

(228 баллов)
0

Так мало? Ребенок сказал на лист придется расписывать)))))))

0

Так может там с заметками

0

спасибо большое