Помогите срочно надо Дано целое число n. Составьте программу которая выясняет является ли значение переменной n кратным трем.
Var n: integer; begin read(n); if n mod 3 = 0 then writeln('yes') else writeln('no') end.
Program project1; var s:integer; begin writeln('vedite chislo: '); readln(s); if s mod 3 = 0 then writeln('yavlyaetsa kratnim'); else writeln('ne yavlyaetsa kratnim'); readln; end.