Помогите написать программу ** языке C++

0 голосов
40 просмотров

Помогите написать программу на языке C++


image

Информатика (1.1k баллов) | 40 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

#include

int main()
{
    int a, b, c;
    a = 2;
    b = a + 3;
    c = a + b;
    std::cout << a << " " << b << " " << c;<br>}

(1.5k баллов)
0 голосов

#include
using namespace std;
int main()
{
int a,b,c;
a=13;
b=a+3;
c=a+b;
return 0;
}

(150k баллов)