Составить программу которая находит большее из 2-ух введённых чисел и выводит его **...

0 голосов
50 просмотров

Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.


Информатика (31 баллов) | 50 просмотров
0

паскаль?

0

да

0

ща

Дан 1 ответ
0 голосов
Правильный ответ

Program z1;
var x,y:integer;
begin
readln(x,y);
if x>y then writeln(x) else writeln (y);
end.

(1.3k баллов)