Написать программу,которая вычисляет сумму n- первых членов ряда 1+1/2+1/3+1/4+... Количество суммируемых членов ряда задаётся во время работы программы.
Var n:integer; S:real; Begin Write('n = '); ReadLn(n); S:=0; For n:= 1 to n do S:=S+1/n; WriteLn('S = ',S) End.