С++ Напишите программу, которая вводит два целых числа, a и b (a<b) и выводит ** экран 5...

0 голосов
48 просмотров
С++ Напишите программу, которая вводит два целых числа, a и b (a

Информатика (57 баллов) | 48 просмотров
Дан 1 ответ
0 голосов

#include

int main()
{
    int a, b;
    std::cin >> a >> b;
    for (int i = 0; i < 5; i++)
        std::cout << static_cast<int>(rand() % (b - a) + a) << " ";<br>}

(1.5k баллов)