СРОЧНО!Написать программу для вычисления выражения у=In|x3/а|

0 голосов
28 просмотров

СРОЧНО!Написать программу для вычисления выражения у=In|x3/а|


Информатика (14 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

Var x,a:real;
Begin
WriteLn('ln|x^3/a|');
Write('x = ');ReadLn(x);
Write('a = ');ReadLn(a);
WriteLn(Ln(Abs(x*x*x/a)));
End.

(6.6k баллов)