Решите, пожалуйста!!! Номер 178. Напишите программу, которая вычисляет:

0 голосов
23 просмотров

Решите, пожалуйста!!!


Номер 178.
Напишите программу, которая вычисляет:


image

Информатика (45 баллов) | 23 просмотров
Дан 1 ответ
0 голосов

PASCAL

 

program qq;
var a,b,s,p : integer;
begin
writeln('Введите стороны прямоугольника');

(51 баллов)