Написать программу вычисления модуля разности двух чисел

0 голосов
66 просмотров

Написать программу вычисления модуля разности двух чисел


Информатика (15 баллов) | 66 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Pascal:

Var
A,B:integer;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
WriteLn('|A - B| = ',Abs(A - B))
End.

(34.0k баллов)