Помогите написать программу ** C++(2) Во вложении 1,6 процентов( не дописал)

0 голосов
51 просмотров

Помогите написать программу на C++(2)
Во вложении
1,6 процентов( не дописал)


image

Информатика (1.1k баллов) | 51 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

#include
using namespace std;

int main()
{   
float num = 5000;   
float ppy = ((5000 / 100) * 1.6F) * 12; // Persents per Year   
cout << 5000 + ppy << endl;    <br>cout << 5000 + ppy * 3 << endl;    <br>system("pause");
}

(1.5k баллов)