Данны целые числа a и b написать программу значения (a²+b)умножить ** a

0 голосов
18 просмотров

Данны целые числа a и b написать программу значения (a²+b)умножить на a


Информатика (16 баллов) | 18 просмотров
Дан 1 ответ
0 голосов

Var 
a,b,c:integer;
begin
readln(a);
readln(b);
c = (a*a+b)*a;
writeln(c);
end.

(20 баллов)