Напишите программу для вычисления суммы большего и меньшего из трех заданных чисел
Var x,y,z,min,max,sum:real;begin Writeln ('Введите три числа'); Read(x,y,z); if(xmax) then max:=z; sum:= min+max; Writeln('сумма минимального и максимального ', sum);end.
при копировании из абс-паскаля переводы строки скушало.